CCT Forums
About CCT
CCT Members
Appliance
Link
   

返回   BMWCCT台灣車主聯誼會 > 註冊車友區 > 『保修討論』
註冊帳號 討論區幫助 日曆事件 搜尋 今日新文章 標記版面已讀 CCT購物網


回覆
 
主題工具 顯示模式
舊 2021-07-21, 06:38 PM   #1
copper
正式會員
 
copper 的頭像
 
註冊日期: 2014-06-13
文章: 299
精華: 0
車型: E39 525IA
贊助: 未贊助
E39.m54b25 水溫疑問

請教一下,只要冷車後發動引擎,水溫都會上升到99或100,有時候到102,然後節溫器才開,水溫就下降到96、95,行駛中水溫都正常90-96,大循環水溫也會降到86。
如果發動引擎怠速觀察,節溫器又會在96度開
水箱水都正常,節溫器是2019.10月更換Bmw原廠節溫器。
這樣節溫器有問題嗎?



copper 目前線上   回覆時引用此篇文章
按 "讚" 到facebook

舊 2021-07-22, 12:49 AM   #2
tarzan688
正式會員
 
tarzan688 的頭像
 
註冊日期: 2014-06-09
住址: 高雄
文章: 185
精華: 1
車型: 03' E39 520i
贊助: 未贊助
copper 你好
我在去年換了m54b25的引擎後..溫度都在103-105..跟店家反映.
他說這2500CC引擎溫度比較高啦..
直到後來溫度直上110..我覺得不對
查看各討論區後....覺得先從便宜的來好了
就換了 節溫器
後來溫度就沒看過95以上的了.
給你參考參考
tarzan688 目前離線   回覆時引用此篇文章
舊 2021-07-22, 11:52 AM   #3
jason0412
正式會員
 
jason0412 的頭像
 
註冊日期: 2004-04-07
文章: 785
精華: 1
車型: BMW e39 530i
電子節温器
jason0412 目前離線   回覆時引用此篇文章
舊 2021-07-22, 05:08 PM   #4
copper
正式會員
 
copper 的頭像
 
註冊日期: 2014-06-13
文章: 299
精華: 0
車型: E39 525IA
贊助: 未贊助
比較好奇的是行駛中溫度都很正常,最高就是96。
copper 目前線上   回覆時引用此篇文章
舊 2021-07-28, 05:11 PM   #5
bmwfu2002
正式會員
 
註冊日期: 2007-09-29
住址: 桃園中壢
文章: 486
精華: 0
引用:
作者: copper 查看文章
請教一下,只要冷車後發動引擎,水溫都會上升到99或100,有時候到102,然後節溫器才開,水溫就下降到96、95,行駛中水溫都正常90-96,大循環水溫也會降到86。
如果發動引擎怠速觀察,節溫器又會在96度開
水箱水都正常,節溫器是2019.10月更換Bmw原廠節溫器。
這樣節溫器有問題嗎?
正常 就算原廠的結溫器在冷車第一次加熱 都會到99或 101 才開始降溫
為甚麼呢? 因為第一次加熱到水規開的溫度 水規開的時間到大循環降溫到水溫感知器偵測到溫度有時間差 但是如果你油門大力一點ˋ 墊子水規會強制加熱 開的時間就會比較早ˋ 這樣就比較不會太高溫 以上
bmwfu2002 目前線上   回覆時引用此篇文章
舊 2021-07-28, 05:50 PM   #6
copper
正式會員
 
copper 的頭像
 
註冊日期: 2014-06-13
文章: 299
精華: 0
車型: E39 525IA
贊助: 未贊助
thank you
copper 目前線上   回覆時引用此篇文章
回覆

書籤

主題工具
顯示模式

發文規則
不可以發表新主題
不可以發表回覆
不可以上傳附件
不可以編輯自己的文章

啟用 BB 代碼
討論區啟用 表情符號
討論區啟用 [IMG] 代碼
討論區禁用 HTML 代碼

討論區跳轉


所有時間均為台北時間。現在的時間是 11:27 AM


台灣賓士零件網 基福汽車 正煇汽車

Powered by vBulletin® 版本 2021
版權所有 ©2000 - 2021,BMWCCT.