CCT Forums
About CCT
CCT Members
Appliance
Link
   

返回   BMWCCT台灣車主聯誼會 > 註冊車友區 > 『保修討論』
註冊帳號 討論區幫助 日曆事件 搜尋 今日新文章 標記版面已讀 CCT購物網


回覆
 
主題工具 顯示模式
舊 2016-07-29, 04:07 PM   #1
Super175
註冊車友
 
註冊日期: 2014-11-06
文章: 26
精華: 0
車型: E46
贊助: 未贊助
難過 冷氣怪問題一問

已換過壓縮機(整新品).蒸發器(原廠).膨脹閥(原廠).熱水閥(原廠)
散熱片(副廠).電子風散(德製).冷氣壓力開關.白干!

但是開一段時間冷氣壓縮機會無預警的把冷媒給強制洩除!!
檢查後冷氣面板及儀表板控制沒問題,冷氣管路無阻塞,冷媒無漏.水箱無少水,
抬頭顯示器水溫為108度,插電腦無其他故障碼!!

不過冷車後,再發動開冷氣電子風散過10幾分鐘才開始運轉>"<
這是哪個地方有問題...有人有遇過嗎???

只要開一段路壓縮機就把冷媒給洩除...這天氣快悶死了..



Super175 目前離線   回覆時引用此篇文章
按 "讚" 到facebook

舊 2016-07-30, 12:24 AM   #2
夢想5D
註冊車友
 
註冊日期: 2013-09-23
文章: 13
精華: 0
車型: E36 318IS
贊助: 未贊助
發表一些淺見,有錯請指正,感覺是壓力到了壓縮機沒斷開,導致洩壓,冷車之後電子風扇的問題你說過10幾分才轉,那他開始轉之前你有冷氣嗎?
夢想5D 目前離線   回覆時引用此篇文章
舊 2016-07-30, 02:16 PM   #3
Super175
註冊車友
 
註冊日期: 2014-11-06
文章: 26
精華: 0
車型: E46
贊助: 未贊助
引用:
作者: 夢想5D 查看文章
發表一些淺見,有錯請指正,感覺是壓力到了壓縮機沒斷開,導致洩壓,冷車之後電子風扇的問題你說過10幾分才轉,那他開始轉之前你有冷氣嗎?
有出冷風,可是沒多久,冷媒就洩出來了!!
Super175 目前離線   回覆時引用此篇文章
舊 2016-07-30, 05:44 PM   #4
杰克
正式會員
 
註冊日期: 2003-07-12
住址: 臺灣嘉義
文章: 3,553
精華: 1
贊助: 2007、2008
如果是壓縮機體的壓力栓塞強制洩壓排除冷媒
代表壓力過大導致

建議重新定量充填冷媒
充填後不需拆除高低壓表
開冷氣觀察壓力狀況
或許是壓縮機整新品的洩壓閥壓力不足的問題而已
杰克 目前離線   回覆時引用此篇文章
舊 2016-08-04, 06:45 PM   #5
慢半拍
正式會員
 
註冊日期: 2011-02-13
住址: 北區
文章: 1,210
精華: 0
車型: E36 318ti E46 320
贊助: 未贊助
冷車時再發動開冷氣,電子風扇過10幾分鐘才開始運轉
這個很怪
天氣這麼熱,開冷氣電子風扇應該馬上開始運轉
慢半拍 目前離線   回覆時引用此篇文章
舊 2018-09-13, 09:26 PM   #6
KAINAN
註冊車友
 
註冊日期: 2018-09-11
文章: 6
精華: 0
車型: 318I
贊助: 未贊助
最後是換什

請問最後解決的方式是?
KAINAN 目前離線   回覆時引用此篇文章
回覆

書籤

主題工具
顯示模式

發文規則
不可以發表新主題
不可以發表回覆
不可以上傳附件
不可以編輯自己的文章

啟用 BB 代碼
討論區啟用 表情符號
討論區啟用 [IMG] 代碼
討論區禁用 HTML 代碼

討論區跳轉


所有時間均為台北時間。現在的時間是 04:43 AM


基福汽車 西螺正煇汽車 RUFF尚格汽車國際有限公司

連大技研 LD POWER
Powered by vBulletin® 版本 2018
版權所有 ©2000 - 2018,BMWCCT.