CCT Forums
About CCT
CCT Members
Appliance
Link
   

返回   BMWCCT台灣車主聯誼會 > 註冊車友區 > 『原廠相關技術區』
註冊帳號 討論區幫助 日曆事件 搜尋 今日新文章 標記版面已讀 CCT購物網


回覆
 
主題工具 顯示模式
舊 2012-04-14, 08:57 PM   #1
ohyaggyy
註冊車友
 
註冊日期: 2012-03-07
住址: 桃園
文章: 24
精華: 0
車型: E34
贊助: 未贊助
e34引擎抖動/無力/啟動問題

各位前輩~~小弟的e34 1991年M50 520,目前遇到了幾個問題想請教前輩們,目前狀況是以下幾點:
1.引擎抖動問題:怠速時抖動(且排氣管的聲音聽起還很像會喘),行駛時又很順這會跟甚麼有關??
2.無力感:踩油門時會感覺到約0.5秒是空的,然後轉速才會上來,有時是熱車後開了一段時間後,行使間會感覺到非常無力(此時偶爾還會聽到爆震的聲音)及非常耗油(1公升約跑5公里)!
3.發動問題:每天一早準備上班時發動引擎(放隔夜),第一下發動後會(噗噗噗..然後熄火),必須要再重發一次然後就正常,只是發動後引擎左右抖得非常嚴重,熱車後就不會了,下班也是,每天就這樣重演...非常困擾!!

想請前輩幫忙分析看診,並給小弟方向及建議...拜託
(目前已更換過項目:汽油幫浦、火星塞、曲軸感知器、空氣流量計、水龜87度、真空管線、)



ohyaggyy 目前離線   回覆時引用此篇文章
按 "讚" 到facebook

舊 2012-04-14, 09:11 PM   #2
b114888
註冊車友
 
註冊日期: 2006-04-17
文章: 28
精華: 0
怠速馬達先清一清吧! 周邊空氣管路看看有無破損!
b114888 目前離線   回覆時引用此篇文章
舊 2012-04-14, 09:30 PM   #3
寶貝
正式會員
 
註冊日期: 2012-01-07
文章: 118
精華: 0
車型: E00
贊助: 未贊助
如你沒配合修配廠..可至桃園市永安路423巷7號...我明天早上也會過去那邊檢修車子....你也可以給他檢查看看...檢查老闆他不會收你錢....ㄏㄏ
寶貝 目前離線   回覆時引用此篇文章
舊 2012-04-15, 08:35 AM   #4
crane
正式會員
 
註冊日期: 2007-05-05
文章: 114
精華: 0
車型: E46 320 Ci
看起來也像怠速馬達需要清...還有廢氣回收閥或是管路真空有漏.
還是先去檢查確定狀況啦..
crane 目前離線   回覆時引用此篇文章
舊 2012-04-15, 10:24 AM   #5
凱評阿誠
正式會員
 
註冊日期: 2010-09-12
住址: 雲林縣斗六市
文章: 282
精華: 0
車型: 1993 E36 325IS AT
如是放隔夜 比較明顯...

很有可能是汽缸蓋裂了

因為我自己的也是這種問題...

到最後汽缸蓋漏的水越來越多 導致缸壁生鏽

引擎發不動...

(在那之前都不會有任何徵兆 連水溫都正常 沒有超高

車廠還跟我說 E34遇到很多台這樣了...
凱評阿誠 目前離線   回覆時引用此篇文章
舊 2012-04-19, 10:49 AM   #6
沖天砲
註冊車友
 
註冊日期: 2009-05-31
住址: 臺北縣
文章: 57
精華: 0
很可能引擎內有油泥膠質阻礙氣門開閉~造成引擎單缸不點火而發生暴震!
通常發生於冷車時,一般熱車後氣門開閉即正常~建議機油使用要慎選並縮短保養哩程~
沖天砲 目前離線   回覆時引用此篇文章
舊 2012-06-07, 11:18 PM   #7
CB400
正式會員
 
CB400 的頭像
 
註冊日期: 2010-06-15
住址: 日月潭
文章: 222
精華: 0
車型: E-36 1900CC
引擎真空管路檢查有無漏氣.用診斷電腦看看6缸點火均值是否正常http://b47217.pixnet.net/blog/post/9...故障原因
CB400 目前離線   回覆時引用此篇文章
回覆

書籤

主題工具
顯示模式

發文規則
不可以發表新主題
不可以發表回覆
不可以上傳附件
不可以編輯自己的文章

啟用 BB 代碼
討論區啟用 表情符號
討論區啟用 [IMG] 代碼
討論區禁用 HTML 代碼

討論區跳轉


所有時間均為台北時間。現在的時間是 08:36 AM


台灣賓士零件網 基福汽車 正煇汽車

Powered by vBulletin® 版本 2022
版權所有 ©2000 - 2022,BMWCCT.