CCT Forums
About CCT
CCT Members
Appliance
Link
   

返回   BMWCCT台灣車主聯誼會 > 註冊車友區 > 『保修討論』
註冊帳號 討論區幫助 日曆事件 搜尋 今日新文章 標記版面已讀 CCT購物網


回覆
 
主題工具 顯示模式
舊 2018-02-12, 11:28 PM   #1
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
啟動後,電壓ㄧ直偏高,這樣正常嗎?

agm電瓶剛換2個月,電壓本來在12.6-14.2,而最近兩個禮拜電壓ㄧ直維持在14.3-14.8,這樣正常嗎?



giaa568 目前離線   回覆時引用此篇文章
按 "讚" 到facebook

舊 2018-02-13, 12:57 PM   #2
smallsix0333
正式會員
 
註冊日期: 2011-08-22
住址: 台南,高雄,花蓮
文章: 158
精華: 0
車型: E60 520d
贊助: 未贊助
AMG電池通常都有電池模組~~會控制電瓶輸出的電壓~~
沒發動應該都不到13V~~發動之後應該都再13.7,13.8左右吧~~
如果發動後超過14V 應該是有地方漏電或者發電機輸出不夠導致~~
可能要檢查一下發電機輸出電壓~~這個插電腦好像不會有故障碼~~
以上資訊是上次電瓶掛了~~賣電瓶的店家提供~~
smallsix0333 目前離線   回覆時引用此篇文章
舊 2018-02-13, 01:59 PM   #3
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
會不會是車子常常都開短程或者是車上影音設備太多造成電瓶電量ㄧ直充不飽
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-13, 02:55 PM   #4
Terry-tpe
正式會員
 
Terry-tpe 的頭像
 
註冊日期: 2013-03-25
住址: Chang-Hwa,Taiwan
文章: 3,280
精華: 0
車型: R56-JCW / F31-328
贊助: 未贊助
引用:
作者: giaa568 查看文章
會不會是車子常常都開短程或者是車上影音設備太多造成電瓶電量ㄧ直充不飽
充不飽 跟輸出電壓 應該 沒有直接關係 , 且車子發動後的電壓
是 ... 發電機 電壓 不是 電瓶電壓
-----------------------------------------------------------------------
Terry
---------------
全球海空運輸 . 中港地區進出口買單/報關 . 三角貿易 . 國際快遞
兩岸小三通 . 台灣海空進出口/報關/拖車 . 歡迎指教
台北康栢國際運通有限公司
Terry-tpe 目前離線   回覆時引用此篇文章
舊 2018-02-13, 03:04 PM   #5
vtecdohc
正式會員
 
vtecdohc 的頭像
 
註冊日期: 2009-12-03
住址: 桃園
文章: 679
精華: 2
車型: E39 520 2.2
贊助: 2012
發電機電壓過高,會導致車輛線路負載過重,有火燒車疑慮,趕緊去處理吧。
vtecdohc 目前離線   回覆時引用此篇文章
舊 2018-02-13, 03:47 PM   #6
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
會不會是影音設備漏電或者是電壓調整器壞掉?
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-13, 03:55 PM   #7
JonasHuang
正式會員
 
註冊日期: 2007-10-29
住址: 桃園
文章: 831
精華: 2
車型: E70, F30
外接 AGM 可用充電器,從引擎室充電, 充飽後再看看, 我原本也是 14.X, 充飽後那幾天開都只有13.8左右
JonasHuang 目前離線   回覆時引用此篇文章
舊 2018-02-15, 10:44 AM   #8
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
有回原廠和外廠兩個地方插電腦檢查,都說是正常,只要不要亮故障燈都ok
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-15, 03:16 PM   #9
BMW_318
註冊車友
 
註冊日期: 2016-06-24
文章: 5
精華: 0
車型: E36
贊助: 未贊助
其實天氣寒冷,電壓也會明顯的比較高一點
BMW_318 目前離線   回覆時引用此篇文章
舊 2018-02-16, 08:16 PM   #10
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
agm電瓶啟動前、啟動後正常電壓是多少?原廠技師說超過15V只要不亮故障燈都ok,外廠技師說不超過15.6V都是ok的。
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-18, 04:11 PM   #11
ZeroSea
正式會員
 
註冊日期: 2011-09-27
住址: 高雄
文章: 751
精華: 0
車型: E34 E39 E38
贊助: 未贊助
Denso代工的14V210A發電機
發電電壓近15V絕對不正常
ZeroSea 目前離線   回覆時引用此篇文章
舊 2018-02-18, 05:37 PM   #12
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
可以請叫ㄧ下,因為插電腦都無故障碼,要從哪裡著落?
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-18, 07:59 PM   #13
Shell
正式會員
 
Shell 的頭像
 
註冊日期: 2015-01-05
住址: 台北 內湖
文章: 261
精華: 0
車型: 92/歐/E36/318/5MT
贊助: 未贊助
引用:
作者: giaa568 查看文章
可以請叫ㄧ下,因為插電腦都無故障碼,要從哪裡著落?
發電機.
發電機內有整流ˋ穩壓模組,俗稱 : 整流子
這個東西有其中一顆掛掉或不良,
電壓就會無法穩定的壓在14V.

請特別注意! AGM電瓶充電電壓絕對不可以超過14.8V!!!

換句話說...
如果你是外插點煙器的電壓表,
絕對絕對不要看到超過14.5V,
因為這種監看測量,看到的電壓會稍微一點...大約是低0.3V~0.4V.
所以若一旦超過...
很快你就要準備重買一顆AGM了.
Shell 目前離線   回覆時引用此篇文章
舊 2018-02-19, 10:44 AM   #14
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
可是原廠跟外廠插電腦檢查都無故障碼,都說沒有問題,可以請叫ㄧ下要怎麼跟他們說要從哪裏檢查嗎?
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-19, 09:20 PM   #15
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
如果電壓超出正常值是不是會亮電瓶燈?表示發電機故障
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-20, 01:23 PM   #16
Shell
正式會員
 
Shell 的頭像
 
註冊日期: 2015-01-05
住址: 台北 內湖
文章: 261
精華: 0
車型: 92/歐/E36/318/5MT
贊助: 未贊助
引用:
作者: giaa568 查看文章
可是原廠跟外廠插電腦檢查都無故障碼,都說沒有問題,可以請叫ㄧ下要怎麼跟他們說要從哪裏檢查嗎?
發電機沒壞(只是壓不住電壓)ˋ電池沒掛點...怎麼會有故障碼?

正確作法是拆發電機下來直測發電電壓.
看看發電機是否可以穩定的輸出14V,而沒有太大幅度的跳動.
但我挺懷疑原廠或外廠會願意做這種吃力不討好的工,
因為這個檢修工資很難開口...
很可能跟你換一顆整理品發電機價格沒差很遠.

引用:
作者: giaa568 查看文章
如果電壓超出正常值是不是會亮電瓶燈?表示發電機故障
亮電瓶燈代表發電機已到壽命盡頭,
這時就是提醒你要第一時間去找保廠(原ˋ外皆可)做處理,
不然當你耗完電池電力,
你的車子就會毫不留情的直接停擺.

這狀況我硬撐過...
當時為了撐到我技師的廠,
硬著頭皮直接首度開測AGM是否真的那麼神勇.
也還好車上用的是掛VW原廠浮雕徽章的AGM 100A,
(BMW原廠徽的只到92A)
一路讓我從八里關渡橋附近,硬撐到內湖去.
最後只換了顆Velco 120A發電機,AGM電池沒損傷掛點,
車停好後,把電池拔出來,
扛上六樓用家裡的微電腦脈衝型附AGM充電模式的BOSCH充電器養了三天,
至今這顆AGM電池依舊頭好壯壯.

所以你若是使用AGM電瓶那真的比較恭喜,
由於AGM耐深層放電,可以一直用到極低電容量才充電,
(原廠充電控制模組是依照AGM電瓶充電需求,)
(儲電率剩35%以下,充電模組開始以14.8V以下回充.)
不要用到最底...遇到亮電瓶燈...
路程別太遠,基本上電瓶有救免更換的機率非常高.
Shell 目前離線   回覆時引用此篇文章
舊 2018-02-20, 06:22 PM   #17
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
如果發電機電壓ㄧ直超過15V以上,車子會不會亮故障(因爲ㄧ般車主不會去注意汽車電壓)
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-21, 02:55 PM   #18
麥卡倫
註冊車友
 
註冊日期: 2017-04-28
文章: 38
精華: 0
車型: F10 535i
贊助: 未贊助
F10 N55 原廠出廠電瓶快五年,有裝OBD監控表的個人經驗。
平時電壓約13.3~13.8v
常短途走走停停或常塞在市區中或常夜間用車,幾天後會變為14.4~14.9v(偶爾會有15v或15.1v出現但時間很短,也沒亮故障燈)
有跑過長途約200km以上,或偶爾用充電器接引擎室正負端子充電保養過,會回到平時電壓13.3~13.8v

這樣標不標準不確定,但沒有故障碼或異狀發生,應該是正常。
麥卡倫 目前離線   回覆時引用此篇文章
舊 2018-02-21, 03:54 PM   #19
arthurwuwjs
註冊車友
 
註冊日期: 2016-11-28
文章: 30
精華: 0
車型: 520D
贊助: 未贊助
我的F10 (LCI) 520D電池的觀察情況,
跟 麥卡倫大大相同

之前回廠有檢測電池,原廠技師說一切正常

引用:
作者: 麥卡倫 查看文章
F10 N55 原廠出廠電瓶快五年,有裝OBD監控表的個人經驗。
平時電壓約13.3~13.8v
常短途走走停停或常塞在市區中或常夜間用車,幾天後會變為14.4~14.9v(偶爾會有15v或15.1v出現但時間很短,也沒亮故障燈)
有跑過長途約200km以上,或偶爾用充電器接引擎室正負端子充電保養過,會回到平時電壓13.3~13.8v

這樣標不標準不確定,但沒有故障碼或異狀發生,應該是正常。
arthurwuwjs 目前離線   回覆時引用此篇文章
舊 2018-02-21, 06:11 PM   #20
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
今天早上又回另一家原廠檢查,檢查結果還是沒問題,他說電壓高可能跟裝置很多電子產品有關,重點是檢查前和檢查後都問了接待技師,電壓超過ㄧ定值會亮燈。綜合兩家原廠和ㄧ家外廠檢查,只要不亮燈都是正常。
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-22, 01:45 AM   #21
小樂
CCT站長
 
小樂 的頭像
 
註冊日期: 2002-09-19
住址: 雲林
文章: 21,701
精華: 9
車型: E36 RMS Supercharger
贊助: 2005、2006、2007、2008、2009、2010、2011
引用:
作者: Shell 查看文章
發電機.
發電機內有整流ˋ穩壓模組,俗稱 : 整流子
這個東西有其中一顆掛掉或不良,
電壓就會無法穩定的壓在14V.

請特別注意! AGM電瓶充電電壓絕對不可以超過14.8V!!!

換句話說...
如果你是外插點煙器的電壓表,
絕對絕對不要看到超過14.5V,
因為這種監看測量,看到的電壓會稍微一點...大約是低0.3V~0.4V.
所以若一旦超過...
很快你就要準備重買一顆AGM了.
以上是專業的!!
AGM的電瓶就是不能在太高的電壓下充電(14.8V以下),不然會使的電瓶提早壞掉.
所以AGM電瓶的充電器要用專用的充電器(一般傳統電瓶用的充電器都是14V~18V在充電)
所以當你車子發電機上的整流器壞掉時,發電電壓就會高過14.8V,雖然是不會有故障碼,但電瓶是會很快就壞掉了!!
-----------------------------------------------------------------------

拍謝,BMWCCT站長就是我.
車子的問題還是post在討論區中會比較好,我的LINE沒有要玩遊戲,所以不用傳邀請給我
收到邀請我都會幫你加入黑名單的,所以如果你line我都沒回,表示你已加入黑名單了!!
再繼續玩遊戲你會沒朋友的!!

=====================================================
小樂 目前離線   回覆時引用此篇文章
舊 2018-02-22, 12:59 PM   #22
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
因為車子還在保固內,原廠都說沒問題,電壓還是那麼高,要怎樣做原廠才能出保。
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-22, 01:57 PM   #23
Terry-tpe
正式會員
 
Terry-tpe 的頭像
 
註冊日期: 2013-03-25
住址: Chang-Hwa,Taiwan
文章: 3,280
精華: 0
車型: R56-JCW / F31-328
贊助: 未贊助
引用:
作者: giaa568 查看文章
因為車子還在保固內,原廠都說沒問題,電壓還是那麼高,要怎樣做原廠才能出保。
到現在還是看不懂 您覺得有問題的到底是 發電機電壓 還是 電瓶電壓 ???
然後是怎麼量出來的數據 讓您覺得有問題 ???
保固內 發電機故障 能出保 , 但電瓶是消耗品 不在新車保固範圍
-----------------------------------------------------------------------
Terry
---------------
全球海空運輸 . 中港地區進出口買單/報關 . 三角貿易 . 國際快遞
兩岸小三通 . 台灣海空進出口/報關/拖車 . 歡迎指教
台北康栢國際運通有限公司
Terry-tpe 目前離線   回覆時引用此篇文章
舊 2018-02-22, 03:21 PM   #24
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
如果是發電機內有整流ˋ穩壓模組,俗稱 : 整流子壞了,原廠查無故障碼,請問一下要怎麼出保固?
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-22, 03:28 PM   #25
Terry-tpe
正式會員
 
Terry-tpe 的頭像
 
註冊日期: 2013-03-25
住址: Chang-Hwa,Taiwan
文章: 3,280
精華: 0
車型: R56-JCW / F31-328
贊助: 未贊助
引用:
作者: giaa568 查看文章
如果是發電機內有整流ˋ穩壓模組,俗稱 : 整流子壞了,原廠查無故障碼,請問一下要怎麼出保固?
那請問是 如何得知 壞了 ??? 是怎麼量出來的數據 讓您覺得有問題 ???
發電機的整流粒 故障 ... 儀表會亮燈 車輛自我檢測也會出現故障訊號
-----------------------------------------------------------------------
Terry
---------------
全球海空運輸 . 中港地區進出口買單/報關 . 三角貿易 . 國際快遞
兩岸小三通 . 台灣海空進出口/報關/拖車 . 歡迎指教
台北康栢國際運通有限公司
Terry-tpe 目前離線   回覆時引用此篇文章
舊 2018-02-22, 03:40 PM   #26
giaa568
註冊車友
 
註冊日期: 2015-07-11
文章: 22
精華: 0
車型: X1
贊助: 未贊助
AGM電瓶充電電壓絕對不可以超過14.8V,應該是指一般充電器,還是發電機電壓也是不可以超過14.8V嗎?(因爲充電器是直接對電瓶充電、但是發電機ㄧ部分的電力應該是供應車子,不是全部供應電瓶)因爲我的狀況跟麥卡倫、arthurwuwjs大大相似,而且一年多來都如此,因為對車子是門外漢所以才會四處問,再加上是保固內有問題要趕快解決好出保固。
giaa568 目前離線   回覆時引用此篇文章
舊 2018-02-22, 03:59 PM   #27
Terry-tpe
正式會員
 
Terry-tpe 的頭像
 
註冊日期: 2013-03-25
住址: Chang-Hwa,Taiwan
文章: 3,280
精華: 0
車型: R56-JCW / F31-328
贊助: 未贊助
引用:
作者: giaa568 查看文章
AGM電瓶充電電壓絕對不可以超過14.8V,應該是指一般充電器,還是發電機電壓也是不可以超過14.8V嗎?(因爲充電器是直接對電瓶充電、但是發電機ㄧ部分的電力應該是供應車子,不是全部供應電瓶)因爲我的狀況跟麥卡倫、arthurwuwjs大大相似,而且一年多來都如此,因為對車子是門外漢所以才會四處問,再加上是保固內有問題要趕快解決好出保固。
您還是沒有回答 : 在什麼情況或地點 測量出來的數據 讓你覺得有發電機問題 ??? 甚至壞了 ???
儀表沒有顯示故障 原廠外廠 檢測也都正常 沒異狀 ... 您是如何覺得零件有問題 應該要出保???
小弟 看了上面所有內文 ... 實在不懂這一點
-----------------------------------------------------------------------
Terry
---------------
全球海空運輸 . 中港地區進出口買單/報關 . 三角貿易 . 國際快遞
兩岸小三通 . 台灣海空進出口/報關/拖車 . 歡迎指教
台北康栢國際運通有限公司
Terry-tpe 目前離線   回覆時引用此篇文章
舊 2019-05-03, 11:06 PM   #28
jjchenwn
註冊車友
 
註冊日期: 2019-01-23
文章: 11
精華: 0
車型: e90 323i
贊助: 未贊助
各位大大好
我是開E90 LCI 323
繼我有一次不小心把發電機大量澆到水發動後冒煙後來電壓就一直維持在14.8~15.1v
後來想說是發電機整流子壞掉,有拆下去給翻修的換整流子
但翻修的說其實他還沒換之前有跑測試機台,發電機都是維持在14v左右而已
但他還是幫我換了整流子,果真裝回我的車上電壓還是14.8~15.1V.
有去維修廠師傅也說沒問題,也拿了勾表量測輸出電流,都說正常沒問題
這樣情況下還需要把發電機換掉嗎?
jjchenwn 目前離線   回覆時引用此篇文章
舊 2019-05-04, 12:17 AM   #29
小樂
CCT站長
 
小樂 的頭像
 
註冊日期: 2002-09-19
住址: 雲林
文章: 21,701
精華: 9
車型: E36 RMS Supercharger
贊助: 2005、2006、2007、2008、2009、2010、2011
引用:
作者: jjchenwn 查看文章
各位大大好
我是開E90 LCI 323
繼我有一次不小心把發電機大量澆到水發動後冒煙後來電壓就一直維持在14.8~15.1v
後來想說是發電機整流子壞掉,有拆下去給翻修的換整流子
但翻修的說其實他還沒換之前有跑測試機台,發電機都是維持在14v左右而已
但他還是幫我換了整流子,果真裝回我的車上電壓還是14.8~15.1V.
有去維修廠師傅也說沒問題,也拿了勾表量測輸出電流,都說正常沒問題
這樣情況下還需要把發電機換掉嗎?
先重做電瓶重新註冊!!
-----------------------------------------------------------------------

拍謝,BMWCCT站長就是我.
車子的問題還是post在討論區中會比較好,我的LINE沒有要玩遊戲,所以不用傳邀請給我
收到邀請我都會幫你加入黑名單的,所以如果你line我都沒回,表示你已加入黑名單了!!
再繼續玩遊戲你會沒朋友的!!

=====================================================
小樂 目前離線   回覆時引用此篇文章
舊 2019-05-04, 10:34 PM   #30
meco
正式會員
 
meco 的頭像
 
註冊日期: 2010-10-09
住址: 香港
文章: 108
精華: 0
車型: F10
贊助: 未贊助
如果你剛換了AGM電池就出現這情況,會不會你換了AGM電池後沒有登記。我的F10當電池正常時,踏下油門時電壓13.6V左右,放開油門時約14.2V。後電池將近要換時,行車期間,我踏不踏油門也是14.2V-14.8V,後換了新電池及登記後,就回復之前踏下油門時電壓13.6V左右,放開油門時約14.2V
meco 目前離線   回覆時引用此篇文章
舊 2019-05-13, 12:08 AM   #31
jjchenwn
註冊車友
 
註冊日期: 2019-01-23
文章: 11
精華: 0
車型: e90 323i
贊助: 未贊助
我記得剛換完agm前一個月是好的,可能是當時電瓶飽電狀態,後來連續兩個月都14.8以上才覺得怪,我當時換電瓶應該有註冊,不過註冊時有一件事蠻奇怪,是之前電瓶更換的紀錄都消失了。因為這次是用原廠電腦註冊,之前好像都是用外廠平板註冊,這兩個軟體讀出來的紀錄會不一樣嗎?還有我就是因為電壓都在14.8以上才去換電瓶的,沒想到好沒一個月又來。有人因為這個問題換發電機好的嗎?在猶豫要不要換
jjchenwn 目前離線   回覆時引用此篇文章
舊 2019-05-13, 11:34 AM   #32
小樂
CCT站長
 
小樂 的頭像
 
註冊日期: 2002-09-19
住址: 雲林
文章: 21,701
精華: 9
車型: E36 RMS Supercharger
贊助: 2005、2006、2007、2008、2009、2010、2011
IBS的問題
-----------------------------------------------------------------------

拍謝,BMWCCT站長就是我.
車子的問題還是post在討論區中會比較好,我的LINE沒有要玩遊戲,所以不用傳邀請給我
收到邀請我都會幫你加入黑名單的,所以如果你line我都沒回,表示你已加入黑名單了!!
再繼續玩遊戲你會沒朋友的!!

=====================================================
小樂 目前離線   回覆時引用此篇文章
舊 2019-05-13, 01:35 PM   #33
meco
正式會員
 
meco 的頭像
 
註冊日期: 2010-10-09
住址: 香港
文章: 108
精華: 0
車型: F10
贊助: 未贊助
引用:
作者: jjchenwn 查看文章
我記得剛換完agm前一個月是好的,可能是當時電瓶飽電狀態,後來連續兩個月都14.8以上才覺得怪,我當時換電瓶應該有註冊,不過註冊時有一件事蠻奇怪,是之前電瓶更換的紀錄都消失了。因為這次是用原廠電腦註冊,之前好像都是用外廠平板註冊,這兩個軟體讀出來的紀錄會不一樣嗎?還有我就是因為電壓都在14.8以上才去換電瓶的,沒想到好沒一個月又來。有人因為這個問題換發電機好的嗎?在猶豫要不要換
發電機有電輸出,問題應該不是發電機。
電腦讀不讀到充電紀錄?
按圖片以查看大圖

名稱:	Screenshot.jpg
查看次數:	21
文件大小:	74.1 KB
ID:	109991

檢查IBS之插線是否穩妥,可能上次換電池後沒有插穩
按圖片以查看大圖

名稱:	AnyC00233.gif
查看次數:	33
文件大小:	35.9 KB
ID:	109992
meco 目前離線   回覆時引用此篇文章
舊 2019-05-13, 03:52 PM   #34
gnomec
註冊車友
 
註冊日期: 2019-05-11
文章: 13
精華: 0
車型: e39 520ia
贊助: 未贊助
引用:
作者: smallsix0333 查看文章
如果發動後超過14V 應該是有地方漏電或者發電機輸出不夠導致~~
可能要檢查一下發電機輸出電壓~~這個插電腦好像不會有故障碼~~
學習一下,感謝前輩分享~
gnomec 目前離線   回覆時引用此篇文章
舊 2019-05-13, 04:15 PM   #35
gnomec
註冊車友
 
註冊日期: 2019-05-11
文章: 13
精華: 0
車型: e39 520ia
贊助: 未贊助
全部讀完……各位前輩太專業啦!
請收下我崇拜的眼神~

完全不懂車的新手拜讀完後獲益良多,希望有朝一日也可以跟大家一樣!
gnomec 目前離線   回覆時引用此篇文章
舊 2019-06-11, 01:12 PM   #36
jjchenwn
註冊車友
 
註冊日期: 2019-01-23
文章: 11
精華: 0
車型: e90 323i
贊助: 未贊助
更新一下車況,這次一樣是去註冊,註冊完後電壓回覆正常13~14.3,但過一個月後又來,一樣一直維持在14.8~15.1,車輛開起來完全正常,發電也沒什麼問題,沒有故障碼,這樣的情況是IBS有問題嗎?
jjchenwn 目前離線   回覆時引用此篇文章
舊 2019-06-12, 10:08 AM   #37
meco
正式會員
 
meco 的頭像
 
註冊日期: 2010-10-09
住址: 香港
文章: 108
精華: 0
車型: F10
贊助: 未贊助
引用:
作者: jjchenwn 查看文章
更新一下車況,這次一樣是去註冊,註冊完後電壓回覆正常13~14.3,但過一個月後又來,一樣一直維持在14.8~15.1,車輛開起來完全正常,發電也沒什麼問題,沒有故障碼,這樣的情況是IBS有問題嗎?
有點像IBS問題,你跟一下IBS之接線是否正確接駁於電池正負極。同時正常電壓不會高於14.8V,因AGM充電電壓不可高於14.8V,我的車也沒試過電壓超過14.8V

按圖片以查看大圖

名稱:	IBS 1.jpg
查看次數:	7
文件大小:	266.8 KB
ID:	110117

此篇文章於 2019-06-12 10:15 AM 被 meco 編輯。
meco 目前離線   回覆時引用此篇文章
舊 2019-06-21, 09:53 PM   #38
jjchenwn
註冊車友
 
註冊日期: 2019-01-23
文章: 11
精華: 0
車型: e90 323i
贊助: 未贊助
問題依舊,請問我把IBS 的接電腦訊號線拔除會怎樣?可否藉由拔除ibs接dme的訊號線來判斷ibs是否有問題?拔除很簡單,但怕有問題先上來問一下。
jjchenwn 目前離線   回覆時引用此篇文章
舊 2019-06-23, 01:41 AM   #39
meco
正式會員
 
meco 的頭像
 
註冊日期: 2010-10-09
住址: 香港
文章: 108
精華: 0
車型: F10
贊助: 未贊助
引用:
作者: jjchenwn 查看文章
問題依舊,請問我把IBS 的接電腦訊號線拔除會怎樣?可否藉由拔除ibs接dme的訊號線來判斷ibs是否有問題?拔除很簡單,但怕有問題先上來問一下。
IBS損壞時,DME會存儲一個故障碼,DME隨即採用一個替代值,並進入IBS應急運行模式,模式會提高怠速轉速,以便進行充電。所以你不用拔線,只要你插電腦就會知IBS有無問題。另外IBS接地線短路時,無法喚醒車輛更新電池數據;IBS接正極線短路時,車輛無法体眠模式,就算你熄掉引擎,IBS一直傳輸數據,如停泊多日沒有開動引擎,有可能電池會被耗盡。
meco 目前離線   回覆時引用此篇文章
舊 2019-06-23, 09:23 AM   #40
jjchenwn
註冊車友
 
註冊日期: 2019-01-23
文章: 11
精華: 0
車型: e90 323i
贊助: 未贊助
引用:
作者: meco 查看文章
IBS損壞時,DME會存儲一個故障碼,DME隨即採用一個替代值,並進入IBS應急運行模式,模式會提高怠速轉速,以便進行充電。所以你不用拔線,只要你插電腦就會知IBS有無問題。另外IBS接地線短路時,無法喚醒車輛更新電池數據;IBS接正極線短路時,車輛無法体眠模式,就算你熄掉引擎,IBS一直傳輸數據,如停泊多日沒有開動引擎,有可能電池會被耗盡。
所以意思是我DME裡面只要沒有ibs的故障碼就不會是ibs有問題?那真是無解了…還是發電機呢?
jjchenwn 目前離線   回覆時引用此篇文章
舊 2019-06-23, 03:11 PM   #41
meco
正式會員
 
meco 的頭像
 
註冊日期: 2010-10-09
住址: 香港
文章: 108
精華: 0
車型: F10
贊助: 未贊助
引用:
作者: jjchenwn 查看文章
所以意思是我DME裡面只要沒有ibs的故障碼就不會是ibs有問題?那真是無解了…還是發電機呢?
如發電機之Voltage Regulator出現問題都會出高volt,會有16-17V及電壓不穩定,但Voltage Regulator壞而出高volt機會率很微,除非在運轉時有水進入Voltage Regulator,同時你車最高只是15.1V,電壓又不是不穩定,會不會量度準確度問題,可用測電表測發電機正極輸出位或量度車頭之啟動輔助正極頭。你車出現問題在你更換電後,很可能在換電瓶時沒有接接好IBS,或硬力損壞IBS,因IBS內有微處理器,非常靈敏,所有修理手冊都指明換電瓶時要注意IBS

按圖片以查看大圖

名稱:	2.jpg
查看次數:	8
文件大小:	67.3 KB
ID:	110129

按圖片以查看大圖

名稱:	1.jpg
查看次數:	5
文件大小:	57.8 KB
ID:	110130
meco 目前離線   回覆時引用此篇文章
舊 2019-06-27, 11:08 AM   #42
jjchenwn
註冊車友
 
註冊日期: 2019-01-23
文章: 11
精華: 0
車型: e90 323i
贊助: 未贊助
引用:
作者: meco 查看文章
如發電機之Voltage Regulator出現問題都會出高volt,會有16-17V及電壓不穩定,但Voltage Regulator壞而出高volt機會率很微,除非在運轉時有水進入Voltage Regulator,同時你車最高只是15.1V,電壓又不是不穩定,會不會量度準確度問題,可用測電表測發電機正極輸出位或量度車頭之啟動輔助正極頭。你車出現問題在你更換電後,很可能在換電瓶時沒有接接好IBS,或硬力損壞IBS,因IBS內有微處理器,非常靈敏,所有修理手冊都指明換電瓶時要注意IBS

附件 110129

附件 110130
其實我的車是在Diy換機油座墊片油水流到發電機後開始有問題的…期間換過電瓶,翻修發電機換整流子,還有註冊跟電腦軟體更新,目前只有註冊後有效一個月後又跑回15v,目前自己的推論是發電機發電量不夠造成電瓶維持在低電量,導致電腦判定電量不夠下訊號叫發電機以高電壓快速充電。不知道這樣判斷是否是正確的?
jjchenwn 目前離線   回覆時引用此篇文章
舊 2019-06-27, 06:59 PM   #43
marsshen
註冊車友
 
註冊日期: 2016-07-01
文章: 22
精華: 0
車型: E46 320I、E60 530I
贊助: 未贊助
我的E60 近幾次停車後會突然完全沒電(沒有每次),點紅火完全沒電(插電腦檢測有跳出IBS的故障碼),無法啟動,都要用電霸救援,原以為是電瓶壽命到了,更換電池後的隔天發動,發現送風風量忽大忽小,沒辦法調整,CD盤內會一直出現換片的聲音,目前車行的判定應該是IBS有問題… 不知有沒有車友有一樣的經驗?
marsshen 目前離線   回覆時引用此篇文章
舊 2019-06-29, 07:24 PM   #44
linuxbasic
註冊車友
 
註冊日期: 2016-12-29
文章: 2
精華: 0
車型: X1
贊助: 未贊助
引用:
作者: jjchenwn 查看文章
更新一下車況,這次一樣是去註冊,註冊完後電壓回覆正常13~14.3,但過一個月後又來,一樣一直維持在14.8~15.1,車輛開起來完全正常,發電也沒什麼問題,沒有故障碼,這樣的情況是IBS有問題嗎?

@jjchenwn,
我跟你的狀況有點像,
我是換新電瓶後(不斷電+重置註冊),持續高電壓14.7v(點煙器)兩週後(我幾乎每天開一小時)詢問原電瓶店家,老闆建議斷電,回店裡斷電+重置註冊後,開走的時候 就正常了(加速12-12.6v, 煞車14-14.6v),正常了三週,又恢復一發動就14.7v,持續一週多(期間發動時數~10小時),回認識的外廠,懷疑電腦問題,因為之前重置不是用原廠軟體,所以再重置一次。開走的時候又正常了,又過兩週恢復持續14.7v,三天後(期間發動時數共3小時),我直接拿充電器來充,充滿上車一發又正常了。 我實驗太快,沒辦法知道是不是原廠軟體的關係,還是之前只是每次都只是單純沒充飽 哈哈,但可以確定的是最後這次發電機充電瓶真的還沒充飽,我接充電器也充了3小時才接近100%。
現在唯一可以確定不是IBS問題
linuxbasic 目前離線   回覆時引用此篇文章
舊 2019-07-01, 05:43 AM   #45
jjchenwn
註冊車友
 
註冊日期: 2019-01-23
文章: 11
精華: 0
車型: e90 323i
贊助: 未贊助
引用:
作者: linuxbasic 查看文章
@jjchenwn,
我跟你的狀況有點像,
我是換新電瓶後(不斷電+重置註冊),持續高電壓14.7v(點煙器)兩週後(我幾乎每天開一小時)詢問原電瓶店家,老闆建議斷電,回店裡斷電+重置註冊後,開走的時候 就正常了(加速12-12.6v, 煞車14-14.6v),正常了三週,又恢復一發動就14.7v,持續一週多(期間發動時數~10小時),回認識的外廠,懷疑電腦問題,因為之前重置不是用原廠軟體,所以再重置一次。開走的時候又正常了,又過兩週恢復持續14.7v,三天後(期間發動時數共3小時),我直接拿充電器來充,充滿上車一發又正常了。 我實驗太快,沒辦法知道是不是原廠軟體的關係,還是之前只是每次都只是單純沒充飽 哈哈,但可以確定的是最後這次發電機充電瓶真的還沒充飽,我接充電器也充了3小時才接近100%。
現在唯一可以確定不是IBS問題
對,你跟我的狀況一模一樣,我就是懷疑發電機充電量不足,所以ibs一直告訴電腦要用最強輸出對電瓶充電,可是最強輸出也是充不飽電瓶所以電壓沒辦法回到正常,看來應該是發電機有些問題,我是沒有試過用充電器充,你是用麻新嗎?
jjchenwn 目前離線   回覆時引用此篇文章
舊 2019-07-02, 02:47 PM   #46
meco
正式會員
 
meco 的頭像
 
註冊日期: 2010-10-09
住址: 香港
文章: 108
精華: 0
車型: F10
贊助: 未贊助
引用:
作者: jjchenwn 查看文章
其實我的車是在Diy換機油座墊片油水流到發電機後開始有問題的…期間換過電瓶,翻修發電機換整流子,還有註冊跟電腦軟體更新,目前只有註冊後有效一個月後又跑回15v,目前自己的推論是發電機發電量不夠造成電瓶維持在低電量,導致電腦判定電量不夠下訊號叫發電機以高電壓快速充電。不知道這樣判斷是否是正確的?
這個也有可能,因你換電瓶後試過正常,IBS又沒有出故障碼,所以IBS應該正常,而你的車有過油水入發電機,有可能車發電機其中一組線圈短路,令至電流不足,可一試換一個新的發電機。
meco 目前離線   回覆時引用此篇文章
回覆

書籤

主題工具
顯示模式

發文規則
不可以發表新主題
不可以發表回覆
不可以上傳附件
不可以編輯自己的文章

啟用 BB 代碼
討論區啟用 表情符號
討論區啟用 [IMG] 代碼
討論區禁用 HTML 代碼

討論區跳轉


所有時間均為台北時間。現在的時間是 11:39 PM


台灣賓士零件網 基福汽車 正煇汽車

Powered by vBulletin® 版本 2019
版權所有 ©2000 - 2019,BMWCCT.